Reply To: 404 Error on Shortcode Builder


I rectified the issue by deactivating the “rogue” .htaccess file in the wp-content folder of your installation with this content –

<Files *.php>
deny from all

I suppose most ThemeForest themes will have an issue if you have this setting and hence I renamed the file. May have been inserted by a plugin.