No upload SAMPLE DATA

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #17063

    Drain files “sample data”.
    Load the files with “WordPress Importer”.
    Freezes and not charge anything. I expanded the space databases / hosting.
    Upload some “MEDIA” but not loads pages, articles, etc.

    What can I do?

    #17067
    VeenaVeena
    Moderator

    Pls share a temp login to your site as a private reply here, we will help you to setup the demosite.

    #17085
    This reply has been marked as private.
    #17090
    VeenaVeena
    Moderator

    I have imported all the sample data except media files. Hope you have already saw the error while importing sample data.

    An error has just be found.
    The file is empty . Upload something more substantial . This error might be because uploads have been disabled in the php.ini file or by the fact that in php.ini post_max_size was defined less than upload_max_filesize .
    

    To resolve this issue you may need to lift the php values like post_max_size ,upload_max_filesize,max_execution_time etc in file php.ini. Your hosting provider will help you to resolve this issue.
    Anyways we have imported all the needed sample data.

    #17091

    Thanks a lot! Contact my provider and I will help.

Viewing 5 posts - 1 through 5 (of 5 total)
  • You must be logged in to reply to this topic.