enigmatic – wordpress 4.0 compatible?

Support Forums for LiveMesh Themes & Plugins Forums Enigmatic Theme Support enigmatic – wordpress 4.0 compatible?

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #9248
    Rpa-Projectrpa-project
    Member

    Hi

    Enigmatic is fully compatible with wordpress 4.0?

    Thanks

    #9263
    RaghavendraRaghavendra
    Moderator

    Yes. it is compatible with WP 4.0.

Viewing 2 posts - 1 through 2 (of 2 total)
  • The forum ‘Enigmatic Theme Support’ is closed to new topics and replies.