Appdev last version don´t install on Worpress last version

Support Forums for LiveMesh Themes & Plugins Forums Appdev Theme Support Appdev last version don´t install on Worpress last version

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #23066
    Cesarwjcesarwj
    Member

    hi, the last version os Appdev don´t install on Worpress and gave me the message: “Are you sure you want to do that? Try again?”. I added on php.ini the settings below and continue the same messages

    php.ini: memory_limit = 1024M max_execution_time = 1024 max_input_time = 1024 upload_max_filesize = 1024

    1) How can I install with this problem?

    2) Do u have another way to install it just by server or other solution?

    #23067
    VeenaVeena
    Moderator

    Can you pls share a link to your site with a temp login as a private msg ?

    BTW can you pls check the below article –

    https://theme-fusion.com/knowledgebase/are-you-sure-you-want-to-do-this/

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.