All Team members Not Showing

Viewing 10 posts - 1 through 10 (of 10 total)
  • Author
    Posts
  • #13321
    Farren1farren1
    Member

    Hi Guys can you tell me why all team members are not showing

    and also user comments is not showing as tab

    http://myweddingapp.ca/#team

    #13322
    Farren1farren1
    Member
    This reply has been marked as private.
    #13334
    VeenaVeena
    Moderator

    Can you pls disable all the plugins once and check if it helps or not?

    #13335
    Farren1farren1
    Member
    This reply has been marked as private.
    #13344
    Farren1farren1
    Member

    No that did not work can anyone fix this the support here is so slow

    #13347
    RaghavendraRaghavendra
    Moderator

    Farren – looks like someone activated the Super Cache plugin on this website and did not deactivate normally or deleted it via backdoor means. This made the old version of the home page being served from the orphaned cache (.htaccess file was modified by Super Cache but should have been deleted or changed when the plugin was deactivated). Things look fine now after I reactivated the plugin.

    #13424
    Andresgmzandresgmz
    Participant
    This reply has been marked as private.
    #13441
    VeenaVeena
    Moderator

    Hi Andres,

    Pls open a separate thread for this issue , otherwise the thread owner will be able to see your private messages.

    #13451
    Andresgmzandresgmz
    Participant
    This reply has been marked as private.
    #13466
    VeenaVeena
    Moderator
    This reply has been marked as private.
Viewing 10 posts - 1 through 10 (of 10 total)
  • The forum ‘Agile Theme Support’ is closed to new topics and replies.