Reply To: Breadcrumbs – Enigmatic 3.0

#1977
Livemeshlivemesh
Keymaster

Not sure why it is not working for you. My initial testes indicate that the option is working as it should. Anyway, pls insert the following CSS into Custom CSS tab in the Theme Options panel or the <theme directory>/custom/custom.css file –

.breadcrumbs { display:none;}